Auf eine alte Version von COYO downgraden